2013年09月14日

Ace3DS PLUSとAce3DS PROは直接3DS 6.3.0-12で使える


Ace3DS PLUSとAce3DS PROは直接3DS 6.3.0-12で使えます。
けど、3DS 6.2.0-12のバージョンに限り、それより古いの場合、残念ですが、まだ対応方法がありません。
公式サイトのパッチをお待ちください。
posted by ace3dsplus at 17:46| Comment(0) | Ace3DS PLUSニュース | このブログの読者になる | 更新情報をチェックする

2013年09月03日

Ace3DS PLUSとAce3DS PROは3DS 6.2.0-12に完璧に対応可能


Ace3DS PLUSとAce3DS PROは完璧に任天堂3DS 6.2.0-12に対応で出来ました!
posted by ace3dsplus at 18:51| Comment(0) | Ace3DS PLUSニュース | このブログの読者になる | 更新情報をチェックする

広告


この広告は60日以上更新がないブログに表示がされております。

以下のいずれかの方法で非表示にすることが可能です。

・記事の投稿、編集をおこなう
・マイブログの【設定】 > 【広告設定】 より、「60日間更新が無い場合」 の 「広告を表示しない」にチェックを入れて保存する。